Firewalld 0.8.3-1 may cause some files conflict

We have released firewalld 0.8.3-1, you may occur some files conflicts like Arch’s announcement.

You can choose to follow Arch’s update command (remember to change python3.8 to python3.6) or just remove confilct files.

We recommend to use first method.

3 Likes

This topic was automatically closed after 21 days. New replies are no longer allowed.