Help


With last update kontact reports KIOExec error [Help] (6)
SDIO issue after last update [Help] (10)
After Latest Update Can't Boot Past Bluetooth ( 2 ) [Help] (37)
Adapt Grub and Initramfs after moving system to encrypted partitions [Help] (5)
Cannot boot Chakra Linux 2017.10 image from USB [Help] (3)
Boot chakra iso with grub? [Help] (5)
"error: could not open file /var/lib/pacman/local/boost-libs-1.66.0-2/desc: No such file or directory" keeps appearing after installing Chakra 2017.10 "Goedel" [Help] (4)
Installation of Nitroshare via chaser fails due to invalid sha256sum for the source file "nitroshare-0.3.0.tar.gz" [Help] (4)
Frequent disconnection on acer laptop [Help] (3)
Udev: fragile handling of uevent actions breaks with kernel 4.12+, can't connect to Android phone through Dophin [Help] (4)
Warning: could not get file information for… [Help] (4)
Switching from Proprietary Nvidia Driver to Open Source AMD Driver [Help] (5)
Is there a way to list all background services? [Help] (7)
BIOS update removed entry for Chakra boot manager [Help] (5)
Can't install "Shockwave Flash" in Firefox [Help] (7)
Which version of Anydesk should I install on Chakra? [Help] (4)
Can't update old system with `pacman -Syu` [Help] (3)
Mp3diags rebuild? [Help] (4)
Pulseaudio high CPU usage [Help] (7)
Adding a secondary imput method (zhuyin) [Help] (8)
Sddm autologin doesn't work [Help] (2)
Qualcom QCA 6174 stalling on "setting network address" ( 2 3 4 ) [Help] (67)
How can I delete a CCR entry? [FAQ] (3)
Running Inkscape fails and returns the error message "error while loading shared libraries: libenchant.so.1: cannot open shared object file: No such file or directory" [Help] (4)
Virtualbox not running anymore after upgrading to kernel 4.14.15-1-CHAKRA [Help] (4)
Can't upgrade system due to lib32-json-c requiring json-c=0.1 [Help] (6)
Can't upgrade system due to jack and jack2 being in conflict [Help] (14)
Bomi won't run on Intel 945GM chipset (GMA 950 graphics core), returns the error "OpenGL version is too low. bomi requires OpenGL 2.1 or higher." [Help] (15)
Uncompatible versions of biber and biblatex [Help] (6)
Some sync-fault between (german) servers? Maximum file size exceeded [Help] (4)